Drone

How about add 'version' params for drone-plugins/drone-npm

Sometimes we automatically generate version through semantic-release before we release the npm package. Can plugins/npm add a version parameter so that we can update version before release? thanks